2
69 Views
Security researchers (Steven Seeley (mr_me) and Ariele Caltabiano (kimiya)) have found two dangerous zero-day security vulnerabilities in Foxit Reader, the vulnerabilities are Command Injection and File Write bugs that can be triggered through the JavaScript API in Foxit PDF Reader.

Comments

Who Upvoted this Story

Newsletter
Sign up for our newsletter


Unsubscribe at Anytime | Privacy Policy
Welcome, DisDroidians

Sign up and post your links!

sponsored
Most Viewed Stories
Latest Comments
Statistics
Disdroid.co.uk - ranking and value